И что это было? Lotus Notes 8.5.1 на становится на Ubuntu 10.04

Заключение:

Ошибка: Зависимость не может быть удовлетворена: libgnome-desktop-2|libgnome-desktop-2-7|libgnome-desktop-2-11

Мои действия: сказать, что не больно то и хотелось и забить?

Добавить комментарий

Этот сайт использует Akismet для борьбы со спамом. Узнайте как обрабатываются ваши данные комментариев.